Source: scip.ch

CVE-2022-29441 | Private Messages Plugin bis 2.1.10 auf WordPress Message Cross Site Request Forgery

https://vuldb.com/de/?id.202234

72 hits since 2022-06-16

PHP Vulns Source Ratio: 11% (52754 total, 2974 propagated, 26377 filtered)