Source: scip.ch

CVE-2022-29438 | NextCode Image Slider Plugin bis 1.1.2 auf WordPress Cross Site Scripting

https://vuldb.com/de/?id.202231

48 hits since 2022-06-16

PHP Vulns Source Ratio: 11% (52488 total, 2946 propagated, 26244 filtered)