Source: scip.ch

CVE-2022-1939 | Allow svg Files Plugin bis 1.0 auf WordPress erweiterte Rechte

https://vuldb.com/de/?id.202392

40 hits since 2022-06-20

PHP Vulns Source Ratio: 11% (52650 total, 2947 propagated, 26325 filtered)