Source: scip.ch

CVE-2022-1614 | WP-EMail Plugin bis 2.68.x auf WordPress REMOTE_ADDR erweiterte Rechte

https://vuldb.com/de/?id.202391

47 hits since 2022-06-20

PHP Vulns Source Ratio: 11% (52716 total, 2972 propagated, 26358 filtered)