Source: scip.ch

CVE-2022-1915 | WP Zillow Review Slider Plugin bis 2.3 auf WordPress Setting Cross Site Scripting

https://vuldb.com/de/?id.202415

72 hits since 2022-06-20

PHP Vulns Source Ratio: 11% (52752 total, 2974 propagated, 26376 filtered)