Source: scip.ch

CVE-2022-1896 | underConstruction Plugin bis 1.20 auf WordPress Display a custom page using your own HTML Cross Site Scripting

https://vuldb.com/de/?id.202414

64 hits since 2022-06-20

PHP Vulns Source Ratio: 11% (52654 total, 2947 propagated, 26327 filtered)