Source: National Vulnerability Database

custom-content-type-manager Wordpress plugin can be used by an administrator to achieve arbitrary PHP remote code execution.

https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2015-3173

102 hits since 2022-07-07

PHP Vulns Source Ratio: 17% (7122 total, 598 propagated, 3561 filtered)