Source: scip.ch

CVE-2022-2089 | Bold Page Builder Plugin bis 4.3.2 auf WordPress Setting Cross Site Scripting

https://vuldb.com/de/?id.203545

109 hits since 2022-07-12

PHP Vulns Source Ratio: 12% (55468 total, 3190 propagated, 27734 filtered)