Source: scip.ch

CVE-2022-2050 | WP-Paginate Plugin bis 2.1.8 auf WordPress Setting Cross Site Scripting

https://vuldb.com/de/?id.203544

113 hits since 2022-07-12

PHP Vulns Source Ratio: 11% (55336 total, 3146 propagated, 27668 filtered)