Source: scip.ch

CVE-2022-1951 | Core plugin for Kitestudio Plugin bis 2.3.0 auf WordPress AJAX Action Cross Site Scripting

https://vuldb.com/de/?id.203541

110 hits since 2022-07-12

PHP Vulns Source Ratio: 11% (55444 total, 3159 propagated, 27722 filtered)