Source: scip.ch

CVE-2022-1910 | Shortcodes and Extra Features for Phlox Plugin bis 2.9.7 auf WordPress Cross Site Scripting

https://vuldb.com/de/?id.203538

99 hits since 2022-07-12

PHP Vulns Source Ratio: 11% (55240 total, 3129 propagated, 27620 filtered)