Source: scip.ch

CVE-2022-1894 | Popup Builder Plugin bis 4.1.10 auf WordPress Setting Cross Site Scripting

https://vuldb.com/de/?id.203537

107 hits since 2022-07-12

PHP Vulns Source Ratio: 11% (55336 total, 3146 propagated, 27668 filtered)