Source: scip.ch

CVE-2022-2091 | Cache Images Plugin bis 3.2.0 auf WordPress Cross Site Request Forgery

https://vuldb.com/de/?id.203546

115 hits since 2022-07-12

PHP Vulns Source Ratio: 11% (55336 total, 3147 propagated, 27668 filtered)