Source: scip.ch

CVE-2022-1757 | Pagebar Plugin bis 2.65 auf WordPress Setting Cross Site Request Forgery

https://vuldb.com/de/?id.203550

138 hits since 2022-07-12

PHP Vulns Source Ratio: 11% (55350 total, 3138 propagated, 27675 filtered)