Source: National Vulnerability Database

A vulnerability has been found in KB Messages PHP Script 1.0 and classified as critical. Affected by this vulnerability is an unknown functionality. The manipulation of the argument username/password with the input 'or''=' leads to sql injection. The

https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2017-20128

95 hits since 2022-07-14

PHP Vulns Source Ratio: 17% (7060 total, 590 propagated, 3530 filtered)