Source: scip.ch

CVE-2022-2186 | Simple Post Notes Plugin bis 1.7.5 auf WordPress Cross Site Scripting

https://vuldb.com/de/?id.204028

137 hits since 2022-07-17

PHP Vulns Source Ratio: 11% (55444 total, 3159 propagated, 27722 filtered)