Source: scip.ch

CVE-2022-2149 | Very Simple Breadcrumb Plugin bis 1.0 auf WordPress Cross Site Scripting

https://vuldb.com/de/?id.204023

111 hits since 2022-07-17

PHP Vulns Source Ratio: 11% (55306 total, 3138 propagated, 27653 filtered)