Source: scip.ch

CVE-2022-2437 | Feed Them Social Plugin bis 2.9.8.5 auf WordPress fts_url erweiterte Rechte

https://vuldb.com/de/?id.204182

129 hits since 2022-07-19

PHP Vulns Source Ratio: 11% (55336 total, 3147 propagated, 27668 filtered)