Source: scip.ch

CVE-2022-28666 | YIKES Custom Product Tabs for WooCommerce Plugin bis 1.7.7 auf WordPress erweiterte Rechte

https://vuldb.com/de/?id.204858

130 hits since 2022-07-22

PHP Vulns Source Ratio: 12% (55486 total, 3191 propagated, 27743 filtered)