Source: scip.ch

CVE-2022-33901 | MultiSafepay for WooCommerce Plugin up to 4.13.1 on WordPress path traversal

https://vuldb.com/?id.204942

109 hits since 2022-07-23

PHP Vulns Source Ratio: 11% (55336 total, 3147 propagated, 27668 filtered)