Source: National Vulnerability Database

A vulnerability was found in InfiniteWP Client Plugin 1.5.1.3/1.6.0. It has been declared as critical. Affected by this vulnerability is an unknown functionality. The manipulation leads to injection. The attack can be launched remotely. Upgrading to

https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2016-15004

127 hits since 2022-07-23

PHP Vulns Source Ratio: 17% (7122 total, 598 propagated, 3561 filtered)