Source: scip.ch

CVE-2022-2219 | Unyson Plugin up to 2.7.26 on WordPress cross site scripting

https://vuldb.com/?id.204981

96 hits since 2022-07-25

PHP Vulns Source Ratio: 11% (55470 total, 3159 propagated, 27735 filtered)