Source: scip.ch

CVE-2022-2299 | Allow SVG Files Plugin up to 1.1 on WordPress cross site scripting

https://vuldb.com/?id.205107

102 hits since 2022-07-26

PHP Vulns Source Ratio: 11% (55240 total, 3129 propagated, 27620 filtered)