Source: National Vulnerability Database

In kippo-graph before version 1.5.1, there is a cross-site scripting vulnerability in $file_link in class/KippoInput.class.php.

https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2016-2139

63 hits since 2022-07-28

PHP Vulns Source Ratio: 17% (7124 total, 598 propagated, 3562 filtered)