Source: scip.ch

CVE-2022-33994 | Gutenberg Plugin up to 13.7.3 on WordPress SVG Document cross site scripting

https://vuldb.com/?id.205347

409 hits since 2022-07-31

PHP Vulns Source Ratio: 11% (55404 total, 3159 propagated, 27702 filtered)