Source: cxsecurity.com

WordPress Plugin WP-UserOnline 2.87.6 Stored Cross-Site Scripting (XSS)

https://cxsecurity.com/issue/WLB-2022080005

97 hits since 2022-08-01

PHP Vulns Source Ratio: 25% (30836 total, 3785 propagated, 15418 filtered)