Source: scip.ch

CVE-2022-2369 | YaySMTP Plugin up to 2.2.0 on WordPress Log authorization

https://vuldb.com/?id.205377

54 hits since 2022-08-01

PHP Vulns Source Ratio: 12% (55448 total, 3190 propagated, 27724 filtered)