Source: scip.ch

CVE-2022-2317 | Simple Membership Plugin up to 4.1.2 on WordPress Registration privileges management

https://vuldb.com/?id.205376

49 hits since 2022-08-01

PHP Vulns Source Ratio: 11% (55336 total, 3147 propagated, 27668 filtered)