Source: scip.ch

CVE-2022-2273 | Simple Membership Plugin up to 4.1.2 on WordPress POST membership_level privileges management

https://vuldb.com/?id.205375

65 hits since 2022-08-01

PHP Vulns Source Ratio: 12% (55486 total, 3191 propagated, 27743 filtered)