Source: scip.ch

CVE-2022-2184 | CAPTCHA 4WP Plugin up to 7.0.x on WordPress Admin Template require_once cross-site request forgery

https://vuldb.com/?id.205383

232 hits since 2022-08-01

PHP Vulns Source Ratio: 12% (55468 total, 3190 propagated, 27734 filtered)