Source: scip.ch

CVE-2022-0598 | Login with Phone Number Plugin up to 1.3.7 on WordPress Setting cross site scripting

https://vuldb.com/?id.205379

54 hits since 2022-08-01

PHP Vulns Source Ratio: 11% (55320 total, 3138 propagated, 27660 filtered)