Source: scip.ch

CVE-2022-36296 | JumpDEMAND ActiveDEMAND Plugin up to 0.2.27 on WordPress improper authentication

https://vuldb.com/?id.205679

70 hits since 2022-08-05

PHP Vulns Source Ratio: 12% (55448 total, 3190 propagated, 27724 filtered)