Source: scip.ch

CVE-2022-1123 | Leaflet Maps Marker Plugin up to 3.12.4 on WordPress some sql injection

https://vuldb.com/?id.207533

161 hits since 2022-08-30

PHP Vulns Source Ratio: 12% (58566 total, 3441 propagated, 29283 filtered)