Source: scip.ch

CVE-2022-2083 | Simple Single Sign On Plugin up to 4.1.0 on WordPress OAuth client_secret improper authentication

https://vuldb.com/?id.207876

109 hits since 2022-09-06

PHP Vulns Source Ratio: 12% (58530 total, 3433 propagated, 29265 filtered)