Source: scip.ch

CVE-2022-2434 | String Locator Plugin up to 2.5.0 on WordPress string-locator-path cross-site request forgery

https://vuldb.com/?id.207901

138 hits since 2022-09-07

PHP Vulns Source Ratio: 12% (58972 total, 3461 propagated, 29486 filtered)