Source: scip.ch

CVE-2022-2462 | Transposh Translation Plugin up to 1.0.8.1 on WordPress tp_history information disclosure

https://vuldb.com/?id.207923

130 hits since 2022-09-07

PHP Vulns Source Ratio: 12% (58972 total, 3461 propagated, 29486 filtered)