Source: scip.ch

CVE-2022-38070 | Pop-up Plugin up to 1.1.5 on WordPress access control

https://vuldb.com/?id.208191

109 hits since 2022-09-10

PHP Vulns Source Ratio: 12% (58926 total, 3452 propagated, 29463 filtered)