Source: scip.ch

CVE-2022-35275 | AlgolPlus Advanced Order Export for WooCommerce Plugin up to 3.3.1 on WordPress cross site scripting

https://vuldb.com/?id.208186

155 hits since 2022-09-10

PHP Vulns Source Ratio: 12% (58972 total, 3461 propagated, 29486 filtered)