Source: scip.ch

CVE-2022-35946 | GLPI up to 10.0.2 Plugin Controller front/plugin.form.php sql injection (GHSA-92q5-pfr8-r9r2)

https://vuldb.com/?id.208612

68 hits since 2022-09-14

PHP Vulns Source Ratio: 12% (58972 total, 3461 propagated, 29486 filtered)