Source: scip.ch

CVE-2022-35698 | Adobe Commerce/Magento Open Source up to 2.4.4-p1/2.4.5 cross site scripting (APSB22-48)

https://vuldb.com/?id.211012

208 hits since 2022-10-15

PHP Vulns Source Ratio: 12% (60746 total, 3532 propagated, 30373 filtered)