Source: scip.ch

CVE-2022-3139 | We're Open Plugin up to 1.41 on WordPress Setting cross site scripting

https://vuldb.com/?id.211067

160 hits since 2022-10-17

PHP Vulns Source Ratio: 12% (60746 total, 3532 propagated, 30373 filtered)