Source: scip.ch

CVE-2022-2563 | Tutor LMS Plugin up to 2.0.9 on WordPress Course cross site scripting

https://vuldb.com/?id.211064

114 hits since 2022-10-17

PHP Vulns Source Ratio: 12% (60746 total, 3532 propagated, 30373 filtered)