Source: National Vulnerability Database

Hospital Management System v 4.0 is vulnerable to SQL Injection via file:hospital/hms/admin/view-patient.php.

https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2021-35387

156 hits since 2022-10-28

PHP Vulns Source Ratio: 16% (8190 total, 670 propagated, 4095 filtered)