Source: National Vulnerability Database

SEMCMS SHOP v 1.1 is vulnerable to SQL Injection via Ant_Menu.php.

https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2021-38734

133 hits since 2022-10-28

PHP Vulns Source Ratio: 16% (8192 total, 670 propagated, 4096 filtered)