Source: National Vulnerability Database

Auth. (admin+) Stored Cross-Site Scripting (XSS) vulnerability in Themepoints Testimonials plugin <= 2.6 on WordPress.

https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2021-36858

154 hits since 2022-10-28

PHP Vulns Source Ratio: 16% (8184 total, 667 propagated, 4092 filtered)