Source: National Vulnerability Database

SEMCMS SHOP v 1.1 is vulnerable to Cross Site Scripting (XSS) via Ant_M_Coup.php.

https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2021-38728

134 hits since 2022-10-28

PHP Vulns Source Ratio: 16% (8160 total, 667 propagated, 4080 filtered)