Source: National Vulnerability Database

Auth. (editor+) Reflected Cross-Site Scripting (XSS) vulnerability in ExpressTech Quiz And Survey Master plugin <= 7.3.4 on WordPress.

https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2021-36864

161 hits since 2022-10-28

PHP Vulns Source Ratio: 16% (8160 total, 667 propagated, 4080 filtered)