Source: National Vulnerability Database

SEMCMS SHOP v 1.1 is vulnerable to SQL Injection via Ant_Zekou.php.

https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2021-38731

163 hits since 2022-10-30

PHP Vulns Source Ratio: 16% (8192 total, 670 propagated, 4096 filtered)