Source: National Vulnerability Database

Multiple Auth. (contributor+) Stored Cross-Site Scripting (XSS) vulnerabilities in Quiz And Survey Master plugin <= 7.3.4 on WordPress.

https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2021-36905

89 hits since 2022-11-18

PHP Vulns Source Ratio: 16% (8192 total, 670 propagated, 4096 filtered)