Home
Database of Security Vulnerabilities The database currently holds links to vulnerabilites for 1533 known applications, is updated every 6 hours, and soon cross-referenced by threat family, risk factor, solution type, and links to external sources (like Tutorials, CVE tickets, Securityfocus archive, Secunia product charts, k-OtiK bulletins, Bugtraq Archive, and OSVDB Database).
By Application Name  
  Search :    
 
[ Back ]

App name    
vCard4J 1.x    5
  1. vCard 'toprated.php' and 'newcards.php' Input Validation Holes Permit Cross-Site Scripting Attacks (524hits)
  2. Bugtraq: XSS in vCard (503hits)
  3. Vcard 2.8 Uninstall Script Vulnerability (322hits)
  4. Vulnerabilities: Belchior Foundry VCard Authentication Bypass Vulnerability (421hits)
  5. BugTraq: Vcard 2.8 uninstall script problem (441hits)

[ Back ]










French English